Регуляторы SPDIF (цифровой звук)

Если ваша система поддерживает SPDIF (цифровой звук), под Главным регулятором громкости должна быть кнопка Дополнительные регуляторы. Эта кнопка показывает регуляторы SPDIF.

Эти регуляторы также доступны через Предпочтения/вкладка Общие.

AC3

Установите этот флажок, если у вас есть цифровой приемник с поддержкой DVD-звука.

PCM

Если установить этот флажок, все звуки и музыкальные записи компьютера - файлы WAV, MP3, CD и звук в играх - будут воспроизводиться цифровыми динамиками.