Настройка громкости

Чтобы увеличить или уменьшить громкость, передвиньте ползунок Настройка громкости вверх или вниз. Кроме того, если регулятор выбран, для небольшой настройки можно воспользоваться клавишами со стрелками, а для более значительных изменений - клавишами Page Up и Page Down.


Настройка баланса

Регулятор баланса позволяет хорошо распределить звук между левым и правым динамиками.

Чтобы изменить баланс между динамиками, передвиньте бегунок Настройка баланса влево или вправо. Кроме того, если регулятор выбран, для небольшой настройки можно воспользоваться клавишами со стрелками.

Примечания

Баланс можно регулировать только на стереоустройствах. При работе с моноустройствами бегунок баланса затемнен.


Включение/выключение звука

Чтобы включить или выключить звук, нажмите кнопку Убрать звук на регуляторе устройства. Можно также нажать эту кнопку на Главном регуляторе, чтобы включить или выключить звук всех устройств воспроизведения.


Дополнительные регуляторы

Если Дополнительные регуляторы доступны, то вы увидите маленькую кнопку на Панели управления рядом с кнопкой отключения звука. В зависимости от вашего аудиоустройства, Дополнительные регуляторы могут включать дополнительные элементы управления.


Стандартные параметры звука

Чтобы задать стандартные значения регуляторов звука, нажмите кнопку Стандартные параметры звука.


Доступ к свойствам мультимедиа из Панели управления

Основное устройство воспроизведения или записи можно изменить в окне Windows Свойства: Мультимедиа.

Из панели управления к свойствам мультимедиа можно получить доступ двумя способами.

1- Щелкните два раза заголовок Основное устройство воспроизведения или Основное устройство записи над соответствующими регуляторами.
2- Щелкните правой кнопкой на Панели управления и выберите Мультимедиа.

Примечания

В некоторых версиях Windows "основные" устройства называются устройствами "по умолчанию".


Вкладка "Общие"

Скрытие/отображение регуляторов определенного устройства

В списке доступных устройств воспроизведения и записи звука установите флажки напротив регуляторов, которые вы хотите отображать на Панели управления.

Размещение Панели управления на панели задач

Размещение Панели управления на панели задач позволяет вызывать Панель управления без использования меню Пуск.

Показывать подсказки к функциям

При наведении курсора на регулятор в подсказках сообщается, что делает этот регулятор.

Показывать прямоугольник фокуса

Прямоугольник фокуса—пунктирная линия вокруг выбранного в данный момент регулятора панели, которая делает этот регулятор более заметным. Регуляторы панели можно выбирать мышью или кнопкой Tab.

Цветовая палитра

Эта функция позволяет выбирать цветовую палитру Панели управления. Имеется возможность усиления контрастности.

AudioESP

Функции AudioESP появляются на вкладке Общие, если оборудованием компьютера поддерживается программное обеспечение AudioESP. Они описываются в разделе Справки AudioESP.


Отделение элемента управления

Щелкните на названии регулятора, который следует отделить и переместите его в нужное место. Отдельный регулятор всегда будет находиться поверх любых окон.

Если оставить отдельный элемент управления на экране и выключить компьютер, при перезапуске регулятор восстанавливается.


Центрировать все балансы

Эта функция служит для центрирования баланса всех устройств сразу - это проще и быстрее настройки баланса каждого устройства отдельно.

Щелкните правой кнопкой на Панели управления и выберите Центрировать все балансы.


Обновить Панель управления - при визуальном искажении окна обновление восстанавливает правильное отображение этого окна

Обновить Панель управления

При визуальном искажении окна Панели управления обновление восстанавливает правильное отображение окна.

Щелкните правой кнопкой на Панели управления и выберите Обновить.


Закрыть Панель управления и все отдельные регуляторы

Нажмите кнопку Системное меню и щелкните Закрыть все.

Примечания

При этом Панель управления убирается с панели задач на время данного сеанса, но при следующем запуске компьютера Панель управления снова появится на панели задач. Панель управления можно также снова запустить из меню Пуск Windows.


Что означают предупреждающие знаки, которые появляются на Панели управления SoundMax и на панели задач?

Предупреждающие знаки появляются только тогда, когда устройство воспроизведения или записи работает неправильно. Если предупреждающий знак есть на Панели управления, то он отображается и на панели задач для уведомления о проблеме со звуком.

Есть два вида желтых знаков предупреждения: предупреждение о низком уровне громкости и предупреждение о выключении звука/выборе.

Знак предупреждения о низком уровне громкости указывает, что заданный уровень громкости недостаточен для должной работы устройства.

Знак предупреждения о выключении звука/выборе указывает на то, что для устройства выключен звук или оно не выбрано.

Примечание. Чтобы убрать желтый предупреждающий знак, щелкните на нем или нажмите кнопку Стандартные параметры звука.


Как установить микрофон?

Для установки микрофона запустите мастер AudioWizard, прилагаемый к Панели управления.