Вкладка "Среда прослушивания"

Для чего предназначена "Настройка динамиков"?

"Настройка динамиков" позволяет оптимизировать среду прослушивания для получения наилучшего возможного звучания. Выберите "Стереонаушники", если вы собираетесь слушать через наушники, или "Стереодинамики", если перед вами два динамика (на столе, встроенные в монитор или переносной компьютер). Если имеется таковая поддержка в системе, можно дополнительно выбрать "Квадрофонические динамики (пространственное звучание Multi-drive)", если два динамика перед вами и два сзади, или "Динамики пространственного звучания (5.1-канальное пространственное звучание)", если создан домашний кинотеатр с тремя динамиками спереди, двумя сзади и одним низкочастотным динамиком для низкочастотных эффектов.

Что такое "Virtual Theater™ Surround"?

Если вы смотрите фильмы с многоканальной звуковой дорожкой и у вас нет конфигурации динамиков из 4 или 5.1 каналов, панель управления автоматически создает виртуальные динамики посредством установки стереодинамиков. Чтобы панель управления не создавала виртуальные динамики автоматически, установите флажок "Отключить".

Что такое "Звуковые среды"?

Звуковые среды - это виртуальные среды прослушивания. Подобно акустическим средам эти "Модели сред" имитируют все, что угодно, - от концертных залов до туннелей. Чтобы изменить пространство прослушивания, выберите новую Модель среды из предлагаемого списка. Это такие же модели, какие используются в играх с поддержкой Environmental Audio™ (EAX™), и они автоматически включаются и изменяются игровыми программами.

Почему в окне "Проверка среды прослушивания" функция "Тестовый шум" звучит статически?

Это специальный сигнал, который называется "розовый" шум. Эта функция позволяет проверить, правильно ли подключены и расположены все динамики. Цель в том, чтобы громкость шума была такой, будто шум воспроизводится из каждого динамика. Можно перемещать динамики, пока не получится их оптимальный баланс.