Вкладка "Общие"

Размещение Панели управления Digital Audio MB на панели задач

Размещение Панели управления на панели задач позволяет вызывать Панель управления без использования меню Пуск.

Выберите Отобразить Digital Audio MB на панели задач и нажмите OK.