Funkcje sterowania SPDIF (dźwięk cyfrowy)

Jeśli system obsługuje SPDIF (dźwięk cyfrowy), pod głównym suwakiem głośności pojawią się zaawansowane funkcje sterowania. Ten przycisk wyświetla funkcje sterowania SPDIF.

Dostęp do funkcji sterowania można również uzyskać na karcie Preferencje/Ogólne.

AC3

Zaznacz to pole, aby odbiornik cyfrowy akceptował sygnał audio DVD.

PCM

Zaznacz to pole, aby przez cyfrowe głośniki były odtwarzane wszystkie dźwięki i muzyka z komputera, takie jak pliki WAV, MP3, CD i dźwięk z gier.