SPDIF-kontroller (digital lyd)

Hvis systemet ditt har støtte for SPDIF (digital lyd), vil du se knappen Avanserte kontroller under Master-volumkontrollen. Denne knappen viser SPDIF-kontrollene.

Disse kontrollene er også tilgjengelige under Innstillinger/Generelt.

AC3

Merk av i denne boksen hvis du har en digital mottaker (receiver) med inngang for DVD-lyd.

PCM

Merk av i denne boksen hvis du vil at all lyd og musikk fra datamaskinen, deriblant WAV-filer, MP3, CD og lyd fra spill, skal spilles av i de digitale høyttalerne.