Justere volumet

Dra skyvekontrollen Juster volum opp hvis du vil øke volumet, eller ned hvis du vil senke det. Når denne kontrollen er valgt, kan du også gjøre små justeringer med piltastene, og større justeringer med tastene Page Up og Page Down.


Justere balansen

Med balansekontrollen kan du justere lyden jevnt mellom den venstre og den høyre høyttaleren.

Dra skyvekontrollen Juster balanse mot venstre eller høyre hvis du vil endre balansen mellom høyttalerne. Hvis denne kontrollen er valgt, kan du også bruke piltastene til å finjustere.

Merk

Balansen kan bare justeres for stereoenheter. Balansekontrollen er nedtonet (grå) for monoenheter.


Slå lyden på/av

Klikk på knappen Demp på enhetskontrollen hvis du vil slå lyden på eller av. Alternativt kan du klikke på den samme knappen på Master-kontrollen hvis du vil slå lyden på eller av for alle avspillingsenheter.


Avanserte kontroller

Hvis Avanserte kontroller er tilgjengelig, vil det være en liten knapp på kontrollpanelet ved siden av dempeknappen. De avanserte kontrollene kan inneholde andre kontroller, avhengig av lydenheten.


Standard lydinnstillinger

Klikk på knappen Standard lydinnstillinger hvis du vil velge typiske innstillinger for lydkontrollene.


Få tilgang til multimedieegenskaper fra Kontrollpanel

Du kan endre standardenheten for avspilling eller innspilling gjennom multimedieegenskapene i Windows.

Det er to fremgangsmåter for å få tilgang til multimedieegenskapene fra -kontrollpanelet.

1- Dobbeltklikk på tittelen Standardenhet for avspilling eller Standardenhet for innspilling over den aktuelle kontrollen.
2- Høyreklikk på -kontrollpanelet og klikk på Multimedia.

Merk

Noen versjoner av Windows bruker begrepet Foretrukket enhet i stedet for Standardenhet.


Generelt-kategorien

Vise/skjule kontrollene for en bestemt enhet

Merk av i boksene som svarer til kontrollene du vil vise på kontrollpanelet, på listen over tilgjengelige avspillings- og innspillingskontroller.

Plassere kontrollpanelet på oppgavelinjen

Hvis du plasserer kontrollpanel-ikonet på oppgavelinjen, kan du få tilgang til kontrollpanelet uten å gå via Start-menyen.

Vis verktøytips

Når du holder musepekeren over en kontroll, kan et verktøytips vise deg hva den kontrollen gjør.

Vis fokusrektangel

Fokusrektangelet et en stiplet boks som omgir den valgte (aktive) panelkontrollen, slik at den blir utvehet. Du kan velge panelkontroller med musen eller ved å trykke på tabulatortasten.

Fargeskjema

Med denne kontrollen kan du velge fargeskjema for kontrollpanelet. Et av alternativene er en fargesammensetning med høy kontrast.

AudioESP

AudioESP-innstillingene vises i kategorien Generelt hvis systemets maskinvare støtter AudioESP. Disse funksjonene er beskrevet i hjelpeavsnittet AudioESP.


Rive løs en kontroll

Klikk på tittelen på den kontrollen du vil rive løs, og dra den til ønsket sted. En løsrevet kontroll vil alltid ligge oppå andre vinduer.

Hvis du lar en løsrevet kontroll være på skjermen, og slår av datamaskinen, vil den fremdeles være der når du starter datamaskinen på nytt.


Sentrer alle balanser

Denne funksjonen sentrerer balansen for alle enheter samtidig, noe som er enklere og raskere enn å justere balansen for hver enhet individuelt.

Høyreklikk på -kontrollpanelet, og klikk på Sentrer alle balanser.


Oppdater kontrollpanelet - hvis det er visuelle forstyrrelser i vinduet, kan du tegne det opp på nytt ved å oppdatere det

Oppdatere kontrollpanelet

Hvis det er visuelle forstyrrelser i kontrollpanelet, kan du fjerne dem med oppdateringsfunksjonen.

Høyreklikk på -kontrollpanelet, og klikk på Oppdater.


Lukke kontrollpanelet og alle løsrevne kontroller

Klikk på knappen System-meny, og deretter på Lukk alle.

Merk

Dette vil fjerne -kontrollpanelet fra oppgavelinjen under denne kjøringen. Neste gang du starter datamaskinen, vil imidlertid -kontrollpanelet ligge på oppgavelinjen igjen. Du kan også starte -kontrollpanelet på nytt fra Start-menyen i Windows.


Hva betyr det når et advarselssymbol vises på SoundMax-kontrollpanelet og ikonet på oppgavelinjen?

Advarselssymbolene vises bare når en enhet som har innvirkning på avspillingen eller innspillingen ikke fungerer som den skal. Hvis det er et advarselssymbol på kontrollpanelet, vil det også vises på oppgavelinjen for å gjøre deg oppmerksom på et problem med lyden.

Det er to typer gule advarselssymboler: advarsel om lavt volum og demp/velg-advarsel.

Advarselssymbolet for lavt volum betyr at volumet er innstilt så lavt at enheten ikke fungerer som den skal.

Demp/velg-advarselssymbolet betyr at enheten enten er dempet eller ikke valgt.

Merk: Hvis du vil fjerne et gult advarselssymbol, kan du klikke på advarselssymbolet eller på knappen Standard lydinnstillinger.


Hvordan konfigurerer jeg en mikrofon?

Bruk AudioWizard, som er en del av kontrollpanelet, når du skal konfigurere mikrofonen.