Lyttemiljø-kategorien

Hva brukes høyttaleroppsettet til?

Høyttaleroppsettet gjør at du kan optimalisere lyttemiljøet for best mulig opplevelse. Velg Stereo hodetelefoner hvis du skal høre gjennom hodetelefoner, eller Stereohøyttalere hvis du har to høyttalere foran deg (på skrivebordet, i skjermen eller i den bærbare datamaskinen). Hvis systemet støtter det, kan du også velge Kvadrofoniske høyttalere (Multi-drive Surround) hvis du har to høyttalere foran deg og to bak deg, eller Surround-høyttalere (5.1 Surround) hvis du har et hjemmekinooppsett med tre høyttalere foran deg, to bak deg og en subwoofer.

Hva er Virtual Theater™ Surround?

Hvis du ser film med et flerkanals lydspor, og du ikke har et høyttaleroppsett med 4 eller 5.1 kanaler, vil kontrollpanelet automatisk skape virtuelle høyttalere gjennom vanlige stereohøyttalere. Hvis du ikke vil at kontrollpanelet skal skape virtuelle høyttalere automatisk, merker du av i boksen Deaktiver.

Hva er akustiske miljøer?

Akustiske miljøer simulerer det å lytte til lyder og musikk på forskjellige steder. Disse "omgivelsesmodellene" simulerer alt fra konsertsal til tunell.

Hvorfor høres testlyden i dialogboksen Test lyttemiljøet ut som knitring?

Denne knitringen er et spesielt signal som kalles rosa støy. Du kan bruke dette signalet for å forsikre deg om at alle høyttalerne er tilkoblet og riktig plassert. Målet er at lyden skal høres med samme nivå fra alle høyttalerne. Du kan flytte høyttalerne inntil du har oppnådd optimal balanse fra dem.