Generelt-kategorien

Plassere Digital Audio MB-kontrollpanelet på oppgavelinjen

Hvis du plasserer kontrollpanel-ikonet på oppgavelinjen, kan du få tilgang til kontrollpanelet uten å gå via Start-menyen.

Velg Vis Digital Audio MB på oppgavelinjen og klikk på OK.