SPDIF (Digital Audio) Controls

SPDIF (디지털 오디오) 컨트롤

시스템이 SPDIF (디지털 오디오)를 지원하는 경우는 마스터 볼륨 컨트롤 아래 고급 컨트롤 버튼이 나타납니다. 이 버튼에 SPDIF 컨트롤이 표시됩니다.

이 컨트롤은 기본설정/일반 탭에서도 이용할 수 있습니다.

AC3

DVD 오디오를 사용할 수 있는 디지털 리시버가 있는 경우 이 상자에 체크표시하십시오.

PCM

WAV 파일, MP3, CD 및 게임 오디오와 같이 디지털 스피커를 통해 재생하고 싶은 음악이나 컴퓨터 사운가 있으면 이 상자에 체크표시하십시오.