볼륨 조절하기

볼륨 조절 슬라이더를 위로 움직이면 볼륨이 커지고, 아래로 움직이면 작아집니다. 컨트롤을 선택한 후 화살표 키를 사용하면 볼륨을 보다 세심하게 조절할 수 있습니다. 볼륨을 큰 폭으로 변경하려는 경우는 Page Up, Page Down 키를 사용하는 것이 편리합니다.


밸런스 조절하기

밸런스 컨트롤은 왼쪽 스피커와 오른쪽 스피커 간의 오디오를 자연스럽게 조절하는 데 사용합니다.

밸런스 조절 슬라이더를 왼쪽 또는 오른쪽으로 움직여 스피커 간의 밸런스를 조절합니다. 컨트롤을 선택한 후 화살표 키를 사용하면 밸런스를 보다 세심하게 조절할 수도 있습니다.

참고

밸런스 조절 기능은 스테레오 장치에서만 사용할 수 있습니다. 모노 장치에서는 밸런스 슬라이더가 회색으로 비활성화됩니다.


사운드 켜기/끄기

장치 컨트롤의 음소거 버튼을 클릭하면 사운드를 켜거나 끌 수 있습니다. 마스터 컨트롤의 음소거 버튼도 재생 장치의 사운드를 켜거나 끄는데 사용할 수 있습니다.


고급 컨트롤

고급 컨트롤을 이용할 수 있는 경우는 제어판의 음소거 버튼 옆에 작은 버튼이 나타납니다. 고급 컨트롤에는 사용중인 오디오 장치에 따라 추가 컨트롤 기능이 포함되어 있습니다.


기본 오디오 설정

기본 오디오 설정 버튼을 클릭하면 사용자의 오디오 컨트롤이 표준 값으로 설정됩니다.


제어판에서 멀티미디어 등록정보 액세스하기

윈도우 멀티미디어 등록정보에서 기본 재생 장치 또는 녹음 장치를 변경할 수 있습니다.

제어판에서 멀티미디어 등록정보에 액세스하는 방법은 다음 두가지 입니다.

1- 각 컨트롤 위의 기본 재생 장치 또는 기본 녹음 장치 제목을 더블 클릭합니다.
2- 제어판을 오른쪽 클릭한 후 멀티미디어를 클릭합니다.

참고

일부 윈도우 버전에서는 '기본' 장치가 '기본 설정' 장치로 표기되어 있습니다.


일반 탭

특정 장치의 컨트롤 표시하기/감추기

이용 가능한 재생 및 녹음 장치 컨트롤 목록 중 제어판에 표시하고 싶은 컨트롤 상자에 체크 표시합니다.

작업표시줄에 제어판 표시하기

작업표시줄에 제어판 아이콘을 표시하면 시작 메뉴를 사용하지 않고 제어판을 바로 시작할 수 있습니다.

도구정보 표시하기

커서를 컨트롤 위로 움직이면 각 컨트롤 기능에 대한 도구정보가 표시됩니다.

포커스 상자 표시하기

포커스 상자는 현재 선택한 패널 컨트롤을 둘러싸는 점선으로 된 상자로써, 컨트롤을 보다 자세히 볼 수 있습니다. 패널 컨트롤은 마우스 또는 탭 키를 통해 선택합니다.

색상 구성

이 컨트롤은 제어판의 색상 구성을 선택하는 데 사용합니다. 고대비 옵션이 포함되어 있습니다.

AudioESP

시스템 하드웨어에서 AudioESP를 지원할 경우 일반 탭에 AudioESP 설정이 나타납니다. 이것은 도움말의 AudioESP 항목에 설명되어 있습니다.


컨트롤 분리하기

분리하고자 하는 컨트롤 제목을 클릭한 후, 이를 원하는 위치로 끌어옵니다. 분리형 컨트롤은 항상 창 상단에 위치합니다.

화면에 분리형 컨트롤을 그대로 둔 채 컴퓨터를 종료하면, 다음 컴퓨터를 시작할 때 동일한 위치에 다시 나타납니다.


모든 밸런스 가운데로

이 기능은 모든 장치의 밸런스를 한꺼번에 가운데로 조절합니다. 각 장치의 밸런스를 개별적으로 조절하는 것보다 훨씬 쉽고 빠르게 조절할 수 있습니다.

제어판을 오른쪽 클릭한 후 모든 밸런스 가운데로를 클릭합니다.


제어판 새로고침 - 창이 일그러져 보이는 경우 새로고침 기능을 사용하면 올바르게 보입니다.

제어판 새로고침

제어판이 일그러져 보이는 경우 새로고침 기능을 사용하면 올바르게 보입니다.

제어판을 오른쪽 클릭한 후 새로고침을 클릭합니다.


제어판 및 모든 분리형 컨트롤 닫기

시스템 메뉴 버튼을 클릭한 후 모두 닫기를 클릭합니다.

참고

이 기능을 사용하면 이 세션을 진행하는 동안에만 작업표시줄에서 제어판이 사라집니다. 컴퓨터를 다시 부팅하면 제어판이 작업표시줄에 다시 나타납니다. 윈도우 시작 메뉴에서도 제어판을 다시 시작할 수 있습니다.


SoundMax 제어판 및 작업표시줄 아이콘 메뉴에 나타난 경고 신호는 무슨 뜻입니까?

경고 신호는 재생 또는 녹음에 영향을 미치는 장치가 올바르게 작동하지 않는 경우에만 나타납니다. 제어판과 작업표시줄에 경고 신호가 함께 나타나면, 이는 오디오에 문제가 있음을 뜻합니다.

노란색 경고에는 볼륨 작음 경고와 음소거/선택 경고의 두 가지 종류가 있습니다.

볼륨 작음 경고 신호는 볼륨이 너무 작게 설정되어 있어 장치가 올바르게 작동할 수 없음을 나타냅니다.

음소거/선택 경고 신호는 장치가 음소거되어 있거나 장치가 선택되어 있지 않음을 나타냅니다.

참고: 노란색 경고 신호를 없애려면 경고 신호를 클릭하거나 기본 오디오 설정 버튼을 클릭합니다.


마이크 설치 방법은?

제어판과 함께 나타나는 AudioWizard를 통해 마이크를 설치합니다.