듣기 환경 탭

'스피커 설치'란 무엇입니까?

'스피커 설치'를 통해 듣기 환경을 최적화하면 최상의 음향 효과를 즐길 수 있습니다. 헤드폰을 사용하려면 '스테레오 헤드폰'을 선택하고, 책상 위, 모니터, 랩탑 내부 등 사용자 가까이 2개의 스피커를 사용하는 경우는 '스테레오 스피커'를 선택합니다. 사용자 앞뒤로 스피커가 각각 2 개씩 있으면 '4중 스피커(다중 드라이브 서라운드)'를 선택하고, 앞에 스피커 3개 뒤에 스피커 2개와 서브우퍼가 설치된 홈시어터 시스템이 갖춰진 경우는 '서라운드 사운드 스피커(5.1 서라운드)'를 선택합니다. 단, 이 기능은 시스템에서 지원되야만 사용 가능합니다.

'Virtual Theater™ Surround'란 무엇입니까?

다중 채널 사운드트랙으로 영화를 시청할 때 4 채널 또는 5.1 채널 스피커가 설치되지 않은 경우, 제어판은 사용자의 스테레오 스피커를 통해 가상 스피커를 자동으로 만듭니다. 제어판이 가상 스피커를 자동으로 만들기 원치 않으면 '사용 안함' 상자를 선택하면 됩니다.

'음향 환경'이란 무엇입니까?

음향 환경은 사운드 및 음악을 들을 수 있는 가상 공간입니다. 음악적 풍경 효과를 위한 이러한 '환경 모델'을 통해 콘서트홀에서부터 지하터널에 이르기까지의 다양한 음향 공간을 경험해 볼 수 있습니다. '환경 모델' 목록에서 원하는 장소를 클릭하면 음향 공간이 변경됩니다. 이 모델들은 Environmental Audio™ (EAX™)를 이용한 게임에 사용된 모델과 동일한 것이며 각 게임에서 자동으로 활성화 및 변경됩니다.

'듣기 환경 테스트'에서 '소음 테스트' 사운드에 변화가 없는 것 같습니다. 이유가 무엇입니까?

이 변화없는 특별한 신호를 핑크 노이즈라고 합니다. 이 핑크 노이즈가 들리면 스피커가 올바르게 연결되었다는 뜻입니다. 이것은 모든 개별 스피커에서 재생되는 것과 동일한 소리 크기의 노이즈 사운드가 되도록 하기 위해서 입니다. 스피커 밸런스가 최적화될 때까지 스피커 위치를 움직여 보십시오.