그래픽 이퀄라이저

그래픽 이퀄라이저 패널 보이기 또는 감추기

그래픽 이퀄라이저 감추기 버튼을 클릭하기만 하면 됩니다.

제어판을 작게하려는 경우에도 같은 방법을 사용합니다.

그래픽 이퀄라이저 활성화 또는 비활성화

제어판의 이퀄라이저 프리셋 버튼을 클릭한 후, 메뉴에서 이퀄라이저 활성화를 선택합니다.

그래픽 이퀄라이저 프리셋 선택하기

제어판의 이퀄라이저 프리셋 버튼을 클릭한 후, 원하는 프리셋을 선택합니다.

맞춤형 프리셋

자기 자신만의 프리셋을 설정할 수 있습니다. 원하는 레벨을 설정한 후 이퀄라이저 프리셋 버튼을 클릭하고 "프리셋 추가..."를 클릭합니다. 그리고 프리셋 이름을 정한 후 "확인" 버튼을 클릭하면 됩니다.

그래픽 이퀄라이저 레벨 조절하기

레벨을 높이려면 그래픽 이퀄라이저 슬라이더를 위로 올리고, 레벨을 낮추려면 슬라이더를 아래로 내립니다. 또한, 슬라이더를 선택한 후 화살표 키를 이용하여 소폭 조절을 할 수도 있습니다. Page Up과 Page Down 키는 대폭 조절에 이용합니다.