SPDIF（デジタル オーディオ）コントロール

システムが SPDIF（デジタル オーディオ）をサポートしている場合は、[Master] 音量コントロールの下に [高度なコントロール] ボタンが表示されます。このボタンは、[SPDIF] コントロールを表示します。

これらのコントロールは、[設定] の [全般] タブからも操作できます。

AC3

DVD オーディオを使用できるデジタル レシーバがある場合には、このボックスをチェックします。

PCM

WAV ファイル、MP3、CD、およびゲーム音声などのすべてコンピュータ サウンドおよび音楽をデジタル スピーカで再生する場合には、 このボックスをチェックします。