SoundMAX ヘルプの概要

Digital Audio MB® Help Overview

Digital Audio MB ヘルプにようこそ。このヘルプを使って、Digital Audio MB の機能についての情報や、よくあ る一般的な質問に対する回答をご覧いただけます。

This product contains one or more programs and/or data/parameters protected under international and U.S. copyright laws as unpublished works. They are confidential and proprietary to Staccato Systems, a wholly owned subsidiary of Analog Devices, Inc. ("Owners"). Their reproduction or disclosure, in whole or in part, or the production of derivative works therefrom without the express written permission of Owners is prohibited. Copyright 1986-2005 by Owners. All rights reserved.

The Staccato name and logo are registered trademarks of Staccato Systems; any other trademarks and service marks are the property of their respective owners.