Comandi SPDIF (audio digitale)

Se il sistema supporta SPDIF (audio digitale), il pannello di controllo del volume principale conterrà un pulsante Controlli avanzati. Questo pulsante permette di visualizzare i comandi SPDIF.

Questi comandi sono disponibili anche all'interno di Preferenze/scheda Generali.

AC3

Selezionare questa casella se si dispone di un ricevitore digitale che accetta i DVD audio.

PCM

Selezionare questa casella se si desidera che tutti gli effetti sonori e la musica riprodotti dal computer, quali i file WAV, gli MP3, i CD e l'audio dei videogiochi, siano riprodotti dagli altoparlanti digitali.