אקוולייזר גרפי

לתצוגה או הסתרה של לוח הבקרה של האקוולייזר הגרפי

פשוט לחצו על לחצן הסתרת אקוולייזר גרפי.

ניתן ליישם טכניקה זו גם כדי להקטין את לוח הבקרה .

לתצוגה או הסתרה של האקוולייזר הגרפי

לחצו על לחצן אקוולייזר Preset בלוח הפיקוד ומתוך התפריט, בחרו הפעלת אקוולייזר .

לבחירת פריסט לאקוולייזר הגרפי

לחצו על לחצן אקוולייזר Preset בלוח הפיקוד ובחרו באחד ה-preset הקיימים.

פריסט בהתאמה אישית

אתם יכולים ליצור פריסט בהתאמה אישית על ידי בחירת הרמות הרצויות, ולחיצה על לחצן הוספת פריסט.... תנו שם מזהה לפריסט ולחצו על לחצן אישור.

למחיקת פריסט בהתאמה אישית, לחצו על לחצן פריסט אקוולייזר, בחרו הסרת פריסט... ולחצו על לחצן אישור.

לשינוי רמת האקוולייזר הגרפי

גררו את בקר האקוולייזר הגרפי למעלה כדי להרים את הרמה או למטה כדי להחליש את הרמה. כמו כן, אם הבקר נבחר, אתם יכולים להשתמש בחיצי המקלדת כדי לבצע התאמות עדינות, או במקשי Page Up ו-Page Down כדי לבצע התאמות גדולות יותר.