כרטיסיית 'כללי'

מיקום לוח הבקרה של Digital Audio MB בשורת המשימות

מיקום הסמל של לוח הבקרה בתוך שורת המשימות יאפשר לכם לגשת ללוח הבקרה מבלי להשתמש בתפריט 'התחל' של חלונות.

בחרו הצגת Digital Audio MB בשורת המשימות ולחצו אישור.