Bedienelemente für SPDIF (Digitalsound)

Wenn Ihr System SPDIF (für digitale Audioverbindungen) unterstützt, so befindet sich unter dem Master-Lautstärkeregler eine Schaltfläche namens "Erweiterte Bedienelemente". Mit dieser Schaltfläche werden die SPDIF-Bedienelemente angezeigt.

Diese Bedienelemente stehen auch auf der Registerkarte "Allgemein" unter "Einstellungen" zur Verfügung.

AC3

Kreuzen Sie dieses Kästchen an, wenn Sie einen Digitalreceiver haben, der DVD-Audiosignale entgegennimmt.

PCM

Kreuzen Sie dieses Kästchen an, wenn alle Sound- und Musikausgaben des Rechners (WAV-Dateien, MP3-, CD-, Spielesound) über die Digitallautsprecher erfolgen sollen.