Lautstärke einstellen

Ziehen Sie den Schieberegler Lautstärke einstellen nach oben, um die Lautstärke zu erhöhen, oder nach unten, um sie zu verringern. Wenn dieses Bedienelement ausgewählt ist, können Sie auch die Pfeiltasten auf der Tastatur benutzen, um Feineinstellungen vorzunehmen; ebenso können Sie mit den Tasten Bild-auf und Bild-ab die Einstellung in größeren Schritten verändern.


Balance einstellen

Mit dem Balanceregler können Sie die Balance der Audiowiedergabe stufenlos zwischen dem linken und rechten Lautsprecher einstellen.

Ziehen Sie den Schieberegler Balance einstellen nach links oder rechts, um die Balance zwischen den Lautsprechern einzustellen. Wenn dieses Bedienelement ausgewählt ist, können Sie auch die Pfeiltasten auf der Tastatur benutzen, um Feineinstellungen vorzunehmen.

Hinweise

Die Balance kann nur auf Stereogeräten eingestellt werden. Bei der Verwendung von Monogeräten ist der Balance-Schieberegler abgeblendet (grau dargestellt).


Audiowiedergabe ein-/ausschalten

Klicken Sie auf die Schaltfläche Stumm des jeweiligen Gerätereglers, um die Audiowiedergabe ein- und auszuschalten. Sie können auch die gleiche Schaltfläche am Master-Regler betätigen, um die Audiowiedergabe für alle Wiedergabegeräte ein- bzw. auszuschalten.


Erweiterte Bedienelemente

Im Fenster "Erweiterte Bedienelemente" können Sie die Bässe und Höhen einstellen. Manche Geräte unterstützen diese Einstellungsmöglichkeiten nicht; in diesen Fällen sind diese Bedienelemente abgeblendet (grau dargestellt).

Im Feld "Weitere Bedienelemente" sind je nach Ihrer Audiogerätekonfiguration eventuell weitere Bedienelemente verfügbar.


Standard-Audioeinstellungen

Klicken Sie auf die Schaltfläche Standard-Audioeinstellungen, um Ihre Audioeinstellungen auf die Standardwerte zurückzusetzen.


Zugriff auf Multimedia-Eigenschaften über die Systemsteuerung

Sie können das Standard-Wiedergabegerät bzw. -Aufnahmegerät über die Multimedia-Eigenschaften in der Windows-Systemsteuerung ändern.

Für den Zugriff auf die Multimedia-Eigenschaften aus der Systemsteuerung heraus gibt es zwei verschiedene Möglichkeiten.

1. Doppelklicken Sie auf eine der Überschriften Standard-Wiedergabegerät bzw. Standard-Aufnahmegerät, die sich über den jeweiligen Reglern für Wiedergabe bzw. Aufnahme befinden.
2. Rechtsklicken Sie auf die Systemsteuerung und klicken Sie auf Multimedia.

Hinweise

In manchen Windows-Versionen werden die "Standardgeräte" als "bevorzugte Geräte" bezeichnet.


Registerkarte "Allgemein"

Regler eines bestimmten Geräts ausblenden/anzeigen

Kreuzen Sie in der Liste der verfügbaren Wiedergabe-und Aufnahmegeräte die Kontrollkästchen der Geräteregler an, die in der Systemsteuerung angezeigt werden sollen.

Systemsteuerung in die Taskleiste stellen

Wenn Sie das Symbol der Systemsteuerung in die Taskleiste einfügen, können Sie auf die Systemsteuerung zugreifen, ohne hierzu den Umweg über das Startmenü nehmen zu müssen.

QuickInfos anzeigen

Wenn Sie den Mauszeiger über ein Bedienelement bewegen, geben Ihnen die QuickInfos Informationen zu dessen Funktion.

Fokusrechteck anzeigen

Das Fokusrechteck ist ein gepunktetes Rechteck, das das aktuell ausgewählte Bedienelement umgibt, wodurch dieses besser sichtbar wird. Sie können Bedienelemente entweder mit der Maus oder durch Drücken der Tab-Taste auswählen.

Farbschema

Hiermit können Sie das Farbschema der Systemsteuerung auswählen. Es steht ein besonders kontrastreiches Schema zur Verfügung.

AudioESP

Die AudioESP-Einstellungen erscheinen auf der Registerkarte "Allgemein", wenn Ihre Systemhardware AudioESP unterstützt. Sie sind im Hilfeabschnitt "AudioESP" beschrieben.


Bedienelemente vom Hauptfenster trennen

Klicken Sie auf die Titelleiste des Bedienelements, das Sie abtrennen möchten, und ziehen Sie es an die gewünschte Bildschirmposition. Abgetrennte Bedienelemente befinden sich stets im Vordergrund vor allen anderen Fenstern.

Wenn Sie Ihren Computer herunterfahren, während noch ein abgetrenntes Bedienelement sichtbar ist, wird dieses beim nächsten Systemstart wiederhergestellt.


Alle Balancen zentrieren

Dieser Funktion setzt die Balance für alle Geräte gleichzeitig auf die Mitteneinstellung zurück. Dies geht einfacher und schneller, als die Balance für jedes Gerät einzeln einzustellen.

Rechtsklicken Sie auf die Systemsteuerung und klicken Sie auf Alle Balancen zentrieren.


Systemsteuerung aktualisieren - sollten bei der Anzeige des Fensters Grafikprobleme auftreten, kann mit der Aktualisierung das Fenster korrekt neu aufgebaut werden

Systemsteuerung aktualisieren

Sollten bei der Anzeige der Systemsteuerung Grafikprobleme auftreten, kann mit der Aktualisierungsfunktion das Fenster korrekt neu aufgebaut werden.

Rechtsklicken Sie auf die Systemsteuerung und klicken Sie auf Aktualisieren.


Systemsteuerung und alle abgetrennten Bedienelemente schließen

Klicken Sie auf die Schaltfläche Systemmenü und dann auf Alle schließen.

Hinweise

Hiermit wird die Systemsteuerung für die Dauer der aktuellen Sitzung aus der Taskleiste entfernt; beim nächsten Systemstart erscheint die Systemsteuerung jedoch wieder in der Taskleiste. Sie können die Systemsteuerung auch über das Windows-Startmenü neu starten.


Was bedeuten die Warnzeichen in der SoundMAX Systemsteuerung und auf dem Taskleistensymbol?

Die Warnzeichen erscheinen nur, wenn ein Wiedergabe- oder Aufnahmegerät nicht ordnungsgemäß funktioniert. Erscheint in der Systemsteuerung ein Warnzeichen, so wird es auch in der Taskleiste angezeigt, um Ihnen mitzuteilen, dass ein Problem mit dem Audiosystem besteht.

Es gibt zwei Arten von gelben Warnzeichen: Die Warnung bei niedriger Lautstärke und die Warnung "Stumm/Auswahl".

Das Warnzeichen bei geringer Lautstärke zeigt an, dass die Lautstärke so niedrig eingestellt ist, dass das entsprechende Gerät nicht ordnungsgemäß funktionieren kann.

Das Warnsymbol "Stumm/Auswahl" gibt an, dass das Gerät entweder stumm geschaltet oder nicht ausgewählt ist.

Hinweis: Um ein gelbes Warnsymbol zu entfernen, klicken Sie es an oder klicken auf die Schaltfläche Standard-Audioeinstellungen.


Wie richte ich ein Mikrofon ein?

Verwenden Sie den in die Systemsteuerung integrierten AudioWizard, um das Mikrofon einzurichten.