Registerkarte "Allgemein"

Digital Audio MB Systemsteuerung in die Taskleiste stellen

Wenn Sie das Symbol der Systemsteuerung in die Taskleiste einfügen, können Sie auf die Systemsteuerung zugreifen, ohne hierzu den Umweg über das Startmenü nehmen zu müssen.

Aktivieren Sie die Option Digital Audio MB in der Taskleiste anzeigen und klicken Sie dann auf OK.