Réglages (audio numériques) SPDIF

Si votre système prend en charge la norme audio numérique SPDIF, le bouton Réglages avancés sera disponible sous le réglage du volume principal. Ce bouton permet d'afficher les réglages SPDIF.

AC3

Cochez cette case si vous disposez d'un récepteur numérique reconnaissant le format audio DVD.

PCM

Cochez cette case si vous souhaitez que vos haut-parleurs numériques puissent reconnaître tous les sons et la musique émanant d'un ordinateur, notamment les fichiers WAV, les MP3, les CD et le son des jeux sonores.