Onglet Environnement d'écoute

A quoi sert l'option 'configuration des haut-parleurs' ?

La configuration des haut-parleurs vous permet d'optimiser votre environnement d'écoute audio afin de vous assurer la meilleure expérience possible. Choisissez Casque stéréo si vous comptez utiliser un casque ou Haut-parleurs stéréo si vous disposez de deux haut-parleurs face à vous (sur votre bureau, intégrés à votre moniteur ou à votre ordinateur portable). Sous réserve que votre système prenne en charge cette fonction, vous pouvez également sélectionner l'option Quad (Surround Multi-drive) si vous disposez de deux haut-parleurs face à vous et de deux autres derrière vous. En revanche, si vous disposez d'une configuration cinéma à domicile avec trois haut-parleurs face à vous, deux derrière et un subwoofer, choisissez l'option Haut-parleurs son Surround (Surround 5.1).

Qu'est-ce que le son Virtual Theater™ Surround ?

Lorsque vous regardez un film doté d'une bande sonore à canaux multiples sans être équipé d'une configuration de haut-parleurs à canaux 4 ou 5.1, Digital Audio MB crée automatiquement des haut-parleurs virtuels par le biais du système de haut-parleurs stéréo. Si vous préférez que Digital Audio MB ne crée pas automatiquement ces haut-parleurs virtuels, il vous suffit de cliquer sur la case à cocher Désactiver.

Que représentent les environnements acoustiques ?

Les environnements acoustiques correspondent à des lieux virtuels où vous pouvez écouter des sons et de la musique. A l'instar des paysages soniques, ces modèles d'environnement simulent tout lieu, des salles de concert aux tunnels. Pour changer d'environnement, choisissez une autre option dans la liste des modèles d'environnement. Les modèles proposés sont identiques à ceux utilisés dans les jeux faisant appel à la technologie Environmental Audio™ (EAX™) et sont activés et changés automatiquement en fonction du jeu.

Dans l'environnement d'écoute test, pourquoi le bruit test semble-t-il statique ?

Cet effet est un signal spécial appelé "bruit rose". Il permet de vous assurer que tous les haut-parleurs sont branchés et placés correctement. Le but de cette opération consiste à obtenir une sortie dont le niveau sonore est équivalent sur tous les haut-parleurs. Vous pouvez déplacer les haut-parleurs jusqu'à obtention de la balance optimale entre eux.