Onglet Microphone

En quoi consiste la configuration du microphone ?

La configuration du microphone vous permet d'optimiser les paramètres d'entrée du microphone concernant votre propre configuration. Si vous disposez d'un microphone de bureau classique, choisissez Microphone standard. Si vous disposez d'un microphone portable placé directement face à votre bouche, choisissez Kit mains libres. Si vous disposez d'un microphone SoundMAX et d'une fonctionnalité d'entrée microphone stéréo, choisissez SoundMAX Superbeam™.

Qu'est-ce qu'un microphone SoundMAX Superbeam™ et quelles sont ses particularités ?

Le microphone SoundMAX Superbeam est un microphone multicanal stéréo conçu pour une entrée de voix de qualité supérieure. Ce périphérique se compose de deux éléments montés dans une même protection mais séparés par une distance minime. Le signal stéréo est ensuite relayé via le logiciel Superbeam intégré à Digital Audio MB, qui analyse le signal et élimine les parasites audio avoisinnant le microphone. Cette technique a permis de créer un microphone extrêmement directionnel, capable de capter des signaux vocaux plus précis à une certaine distance. Vous pouvez utiliser ce microphone pour une entrée de voix à distance et sans casque, pour la reconnaissance vocale et la dictée, la commande vocale à distance et la communication via Internet. Pour en savoir plus sur l'acquisition d'un microphone SoundMAX Superbeam, cliquez sur le bouton représentant le logo Andrea dans la zone Améliorations du microphone. Vérifiez les spécifications matérielles afin de vous assurer de disposer d'une prise entrée micro stéréo sur votre PC ou sur une carte de mise à niveau CNR (Communications Network Riser).

À quoi sert la zone 'Amélioration du microphone' ?

L’amélioration du microphone facilite l'élimination du bruit de l’entrée vocale afin d’envoyer un signal parfaitement clair aux applications. Sélectionnez l’option correspondant le mieux à votre type d’emploi. L’option Téléphone à haut-parleur, si elle est prise en charge, ouvre également l’application connexe du téléphone à haut-parleur dans la barre des tâches, qui permet d’améliorer les performances du téléphone à haut-parleur. Lorsque vous avez terminé votre conversation téléphonique, cliquez sur l’icône dans la barre des tâches pour fermer l’application connexe du téléphone à haut-parleur.