SPDIF-säätimet (digitaaliääni)

Jos järjestelmäsi tukee SPDIF:ää (digitaaliääni), äänenvoimakkuuden Pääsäätimen alla näkyy SPDIF-säätimien painike. Tällä painikkeella pääset SPDIF-säätimiin. Nämä säätimet ovat käytettävissä myös Määritä asetukset/Perusasetukset -välilehdellä.

AC3

Valitse tämä ruutu, jos sinulla on digitaalivastaanotin, joka hyväksyy DVD-äänen.

PCM

Valitse tämä ruutu, jos haluat kaikki tietokoneen äänet ja musiikin, kuten WAV-tiedostot sekä MP3- ja CD-soitinten ja tietokonepelien äänet toistettavan digitaalikaiuttimilla.