Äänenvoimakkuuden säätäminen

Kun siirrät äänenvoimakkuuden liukusäädintä ylöspäin, äänenvoimakkuus lisääntyy, ja kun siirrät sitä alaspäin, äänenvoimakkuus pienenee. Säätimen ollessa valittuna voit myös säätää äänenvoimakkuutta pienin portain nuolinäppäimillä tai suurin portain Page Up- ja Page Down -näppäimillä.


Balanssin säätäminen

Balanssin liukusäätimellä voit vaivattomasti säätää äänen balanssia vasemmanpuoleisten ja oikeanpuoleisten kaiutinten välillä.

Muuta kaiutinten välistä balanssia siirtämällä balanssin liukusäädintä vasemmalle tai oikealle. Säätimen ollessa valittuna voit myös säätää balanssia pienin portain nuolinäppäimillä.

Huom!

Balanssia voi säätää vain stereolaitteille. Monolaitteille liukusäädin on himmennetty.


Äänen kytkeminen päälle ja pois

Voit kytkeä äänen päälle tai pois päältä napsauttamalla laitteen mykistyspainiketta. Vaihtoehtoisesti voit napsauttaa Pääsäätimen mykistyspainiketta, kun haluat kytkeä kaikkien soitinten äänet päälle tai pois päältä.


Lisäsäätimet

Jos lisäsäätimet ovat käytettävissä, säätöpaneelilla mykistyspainikkeen vieressä on pieni painike. Lisäsäätimet voivat sisältää lisää säätimiä audiolaitteesta riippuen.


Ääniasetusten asettaminen oletusarvoihin

Voit asettaa ääniasetukset tyypillisiin arvoihin napsauttamalla Aseta ääniasetukset oletusarvoihin -valikkopainiketta.


Multimediaominaisuuksiin pääsy säätöpaneelista

Voit muuttaa oletussoitinta ja oletustallenninta Windowsin multimediaominaisuuksissa.

Pääset multimediaominaisuuksiin kahdella tavalla -säätöpaneelista.

1 - Kaksoisnapsauta säätimien yläpuolella olevaa oletussoittimen tai oletustallentimen nimeä.
2 - Napsauta hiiren oikeaa painiketta -säätöpaneelin päällä ja valitse Multimedia.

Huom!

Joissakin Windowsin versioissa termin "oletuslaite" sijasta käytetään termiä "ensisijainen laite".


Perusasetusten välilehti

Laitteiden säätimien näyttäminen ja piilottaminen

Lisää valintamerkki käytettävissä olevien toisto- ja tallennuslaitteiden säätimien luettelossa niiden säätimien ruutuihin, joiden haluat näkyvän säätöpaneelilla.

Säätöpaneelin lisääminen tehtäväpalkkiin

Kun lisäät säätöpaneelin kuvakkeen tehtäväpalkkiin, pääset säätöpaneeliin Windowsin käynnistysvalikkoa käyttämättä.

Työkaluvihjeiden näyttäminen

Kun viet kohdistimen jonkun säätimen päälle, näkyviin tulee työkaluvihje, jossa kerrotaan säätimen toiminto.

Kohdennusruudun näyttäminen

Kohdennusruutu on pisteviivalla piirretty ruutu, joka ympäröi säätöpaneelissa parhaillaan valittuna olevaa säädintä tuoden sen selvemmin näkyviin. Säätöpaneelin säätimet voi valita joko hiirellä tai sarkaimella.

Värimallin valitseminen

Tällä säätimellä voit valita säätöpaneelin värityksen. Vaihtoehtoihin kuuluu suurikontrastinen värimalli.

AudioESP

AudioESP-asetukset näkyvät perusasetusten välilehdessä, jos järjestelmäsi tukee AudioESP:tä. Asetukset on kuvattu Ohjeen AudioESP:tä käsittelevässä kappaleessa.


Säätimien repäiseminen säätöpaneelista

Napsauta sen säätimen nimeä, jonka haluat repäistä säätöpaneelista, ja siirrä säädin haluamaasi kohtaan näytöllä. Repäisty säädin näkyy aina näytöllä päällimmäisenä.

Jos jätät repäistyn säätimen näytölle sammuttaessasi tietokoneen, se palautuu takaisin säätöpaneeliin, kun seuraavan kerran käynnistät tietokoneen.


Kaikkien balanssien keskittäminen

Tämä toiminto keskittää kaikkien laitteiden balanssit yhdellä kertaa, mikä on helpompaa ja nopeampaa kuin kunkin laitteen balanssin säätäminen erikseen.

Napsauta hiiren oikeaa painiketta -säätöpaneelin päällä ja valitse Keskitä kaikki balanssit.


Säätöpaneelin virkistäminen - Jos säätöpaneeli näkyy vääristyneenä, voit piirtää sen uudelleen virkistystoiminnolla.

Säätöpaneelin virkistäminen

Jos säätöpaneeli näkyy vääristyneenä, voit piirtää sen uudelleen virkistystoiminnolla.

Napsauta hiiren oikeaa painiketta -säätöpaneelin päällä ja valitse Virkistä.


Säätöpaneelin ja kaikkien repäisysäätimien sulkeminen

Napsauta järjestelmävalikon painiketta ja valitse Sulje kaikki.

Huom!

Tämä toiminto poistaa -säätöpaneelin tehtäväpalkista kyseisen istunnon ajaksi. Säätöpaneeli ilmestyy kuitenkin tehtäväpalkkiin uudelleen, kun seuraavan kerran käynnistät tietokoneen. Voit myös avata -säätöpaneelin uudelleen Windowsin käynnistysvalikosta.


SoundMAX-säätöpaneelin ja tehtäväpalkin kuvakkeen varoitusten merkitys

Varoitukset ilmestyvät vain silloin, kun soittoon tai tallennukseen vaikuttavat laitteet eivät toimi kunnolla. Jos säätöpaneelissa näkyy varoitus, se näkyy myös tehtäväpalkissa merkiksi äänijärjestelmään liittyvästä ongelmasta.

Keltaisia varoituksia on kahta tyyppiä: pienen äänenvoimakkuuden ja mykistyksen/valinnan varoituksia.

Pienen äänenvoimakkuuden varoitus ilmoittaa siitä, että laitteen äänenvoimakkuus on säädetty laitteen asianmukaisen toiminnan kannalta liian pieneksi.

Mykistyksen/valinnan varoitus ilmoittaa siitä, että laite on mykistetty tai sitä ei ole valittu.

Huom! Voit poistaa keltaisen varoituksen napsauttamalla sitä tai Aseta ääniasetukset oletusarvoihin -valikkopainiketta.


Miten mikrofoni asennetaan?

Käytä säätöpaneelin AudioWizard-toimintoa mikrofonin asennuksessa.