Graafinen taajuuskorjain

Graafisen taajuuskorjaimen näyttäminen ja piilottaminen

Napsauta Piilota graafinen taajuuskorjain -valikkopainiketta.

Tällä tavoin voit myös pienentää säätöpaneelia.

Graafisen taajuuskorjaimen käyttöönotto ja käytöstäpoistaminen

Napsauta taajuuskorjaimen valmisasetusten painiketta ja valitse Ota taajuuskorjain käyttöön.

Graafisen taajuuskorjaimen valmisasetusten valitseminen

Napsauta taajuuskorjaimen valmisasetusten painiketta ja valitse jokin valmisasetuksista.

Mukautetut valmisasetukset

Voit luoda oman mukautetun valmisasetuksen asettamalla haluamasi tasot, napsauttamalla sen jälkeen taajuuskorjaimen valmisasetusten painiketta ja napsauttamalla “Lisää valmisasetus…” . Nimeä valmisasetus ja napsauta “OK”. Voit poistaa mukautetun valmisasetuksen napsauttamalla taajuuskorjaimen valmisasetusten painiketta ja napsauttamalla sen jälkeen “Poista valmisasetus…” . Valitse poistettava valmisasetus ja napsauta “OK”.

Graafisen taajuuskorjaimen säätäminen

Siirtämällä taajuuskorjaimen liukusäädintä ylös voit lisätä taajuuskorjausta ja siirtämällä säädintä alas voit vähentää taajuuskorjausta. Säätimen ollessa valittuna voit myös säätää taajuuskorjausta pienin portain nuolinäppäimillä tai suurin portain Page Up- ja Page Down -näppäimillä.