Perusasetusten välilehti

Digital Audio MB-säätöpaneelin lisääminen tehtäväpalkkiin

Kun lisäät säätöpaneelin kuvakkeen tehtäväpalkkiin, pääset säätöpaneeliin Windowsin käynnistysvalikkoa käyttämättä.

Valitse Näytä Digital Audio MB tehtäväpalkissa ja napsauta OK.