SPDIF (Digitale audio)-besturingen

Als uw systeem SPDIF (Digitale audio) ondersteunt, is er een toets Geavanceerde besturingen aanwezig onder de Volumeregeling master. Met deze toets kunt u de SPDIF-besturingen weergeven. Deze besturingen zijn ook beschikbaar onder de tab Voorkeuren/Algemeen.

AC3

Plaats een vinkje in dit vakje als u een digitale receiver hebt die DVD-audio accepteert.

PCM

Plaats een vinkje in dit vakje als u wilt dat alle computergeluiden en muziek, zoals WAV-bestanden, MP3, CD en spelaudio via uw digitale luidsprekers wordt weergegeven.