Tab Luisteromgeving

Waar is 'Luidsprekerinstelling' voor?

Met 'Luidsprekerinstelling' kunt u uw audio-luisteromgeving optimaliseren voor de best mogelijke luisterervaring. Kies 'Stereo koptelefoon' als u een koptelefoon gebruikt of 'Stereoluidsprekers' als u twee luidsprekers voor u heeft staan (op uw bureau, in uw monitor of in uw laptop). Als dit ondersteund wordt door uw systeem, kunt u daarnaast 'Quad- luidsprekers (Multi-drive Surround)' selecteren als u twee luidsprekers voor u heeft en twee luidsprekers achter u, of 'Surround-luidsprekers (5.1 Surround)' als u een home theater-opstelling heeft met drie luidsprekers voor u, twee luidsprekers achter u en een subwoofer.

Wat is 'Virtual Theater™ Surround'?

Als u films kijkt met een meerkanaals soundtrack en u geen 4 of 5.1 kanaals luidsprekerinstelling heeft, creëert het configuratiescherm automatisch virtuele luidsprekers via uw stereoluidsprekerinstelling. Als u niet wilt dat het configuratiescherm automatisch virtuele luidsprekers creëert, plaats dan een vinkje in het vakje 'Uitschakelen'.

Wat zijn 'Akoestische omgevingen'?

Akoestische omgevingen simuleren het luisteren naar uw geluiden en muziek op verschillende locaties. Deze 'Omgevingsmodellen' simuleren allerlei omgevingen, van concertzalen tot tunnels.

Waarom klinkt de 'Testgeluid' in de 'Testluisteromgeving' als luchtstoring?

Deze luchtstoring is een speciaal signaal dat 'roze ruis' wordt genoemd. U kunt dit gebruiken om te controleren of al uw luidsprekers zijn aangesloten en op de juiste manier zijn geplaatst. Het doel is om de ruis te laten klinken op hetzelfde volume als het door iedere luidspreker wordt afgespeeld. U kunt uw luidsprekers verplaatsen tot u de optimale balans van uw luidsprekers heeft.