Tab Microfoon

Wat is 'Microfooninstelling' en welke moet ik gebruiken?

Met 'Microfooninstelling' kunt u de instellingen voor de microfooninvoer optimaliseren voor uw persoonlijke configuratie. Kies 'Standaardmicrofoon' als u een gewone desktopmicrofoon heeft. Kies 'Koptelefoon met microfoon' als u een draagbare microfoon heeft die recht voor uw mond geplaatst wordt. Kies 'SoundMAX Superbeam(tm) microfoon' als u die heeft en u stereo microfooninvoermogelijkheden heeft.

Wat is een 'SoundMAX Superbeam(tm) microfoon' en waar wordt deze voor gebruikt?

De SoundMAX Superbeam microfoon is een gespecialiseerde stereomicrofoonarray voor uitgebreide spraakinvoer van hoge kwaliteit. Dit apparaat bestaat in feite uit twee microfoonelementen die apart, op korte afstand van elkaar gemonteerd zijn in één behuizing. Het stereosignaal wordt vervolgens door de Superbeam -software naar het configuratiescherm gevoerd, dat het signaal analyseert en losse audio die vanaf de zijkanten van de microfoon binnenkomt verwijdert. Hierdoor wordt een zeer gerichte microfoon gecreëerd, die nauwkeuriger spraaksignalen kan opvangen van afstand. U kunt deze microfoon gebruiken voor uitgebreide spraak invoer zonder headset (koptelefoon met microfoon); voor spraakherkenning / dictaat, gesproken bevelen en besturing en internetcommunicatie. Klik op de knop met het Andrea-logo in 'Geavanceerde microfoon functies' voor informatie over het aanschaffen van een SoundMAX Superbeam microfoon. Controleer uw hardwarespecificaties om er zeker van te zijn dat u een stereo microfoonaansluiting hebt op uw computer.

Waar is het gedeelte 'Geavanceerde microfoonfuncties' voor?

De geavanceerde microfoonfuncties helpen om omgevingsruis uit het spraakinvoersignaal te verwijderen en een schoon en helder signaal voor toepassingen te bereiken. Selecteer de optie die het beste aansluit bij uw toepassing.
Bij de optie Handsfree telefoon (indien beschikbaar) wordt ook Assistent handsfree telefoon op de taakbalk geopend. Dit leidt tot betere prestaties van de handsfree telefoon. Wanneer u klaar bent met een handsfree gesprek, klikt u op het pictogram Assistent handsfree telefoon sluiten op de taakbalk.