Opsætning af SPDIF (digital lyd)

Hvis dit system understøtter SPDIF (digital lyd), er der en Avanceret-knap under indstilling af Master-lydstyrke. Denne knap viser indstillingsmulighederne for SPDIF.

Disse indstillingsmuligheder findes også under Foretrukne, fanen Generelt

AC3

Marker denne boks, hvis du har en digitalradio, der kan gengive DVD-lyd.

PCM

Marker denne boks, hvis al computerlyd og -musik - f.eks. WAV-filer, MP3, cd og lydsiden til spil - skal afspilles over digitalhøjttalerne.