Fanebladet Mikrofon

Hvad er ‘Mikrofonindstilling’, og hvilken skal jeg bruge?

Med ‘Mikrofonindstilling’ kan du optimere indstillingerne for mikrofoninput til netop din konfiguration. Vælg ‘Standardmikrofon’, hvis du har en almindelig bordmikrofon. Vælg ‘Hovedsæt’, hvis du har en bærbar mikrofon, der placeres lige ud for munden. Vælg ‘SoundMAX Superbeam(tm) mikrofon’, hvis du har denne mikrofon, så du kan optage i stereo.

Hvad er en ‘SoundMAX Superbeam(tm) mikrofon’, og hvad bruges den til?

SoundMAX Superbeam mikrofonen er en speciel stereomikrofon, der er særlig velegnet til stemmeoptagelser i høj kvalitet. Enheden består faktisk af to mikrofoner, der er monteret med lidt afstand imellem, men i samme hus. Derefter bliver stereosignalet sendt gennem den indbyggedeSuperbeam software i kontrolpanelet, og den analyserer signalet og fjerner bilyde fra siderne af mikrofonen. Det giver en meget retningsbestemt mikrofon, der kan opfange stemmesignaler på afstand mere præcist. Mikrofonen kan bruges til stemmeoptagelser over længere afstand uden hovedsæt. til talegenkendelse/diktat, stemmeaktivering og -styring og Internet-kommunikation. Klik på knappen med Andrea-logoet under ‘Mikrofon- forbedringer’, hvis du vil vide, hvor du kan købe enSoundMAX Superbeam mikrofon. Kontroller først dine hardware-specifikationer for at sikre dig, at din pc har en indgang til stereomikrofon.

Hvad bruges afsnittet ‘Mikrofon-forbedringer’ til?

Mikrofon-forbedringer er med til at rense stemmesignalet for uvedkomende støj, så man får sendt et rent og klart signal videre til applikationerne. Vælg den mulighed, der egner sig bedst til formålet. Hvis valgmuligheden 'Højttalermikrofon' understøttes, åbnes en 'Assistent til højttalermikrofon' på proceslinjen. Den forbedrer højttalermikrofonens ydelse. Når du er færdig med at tale i højttalermikrofonen, lukker du assistenten ved at klikke på ikonet på proceslinjen.