Controles SPDIF (áudio digital)

Se o sistema suportar o recurso SPDIF (áudio digital), haverá um botão Controles avançados no controle de volume principal. Esse botão exibirá os controles do SPDIF.

Esses controles também estão disponíveis na guia Preferências/Geral.

AC3

Selecione essa caixa se tiver um receptor digital que aceita áudio DVD.

PCM

Selecione essa caixa se desejar que todos os sons do computador e música, como arquivos WAV, MP3, CD e áudio de jogos sejam reproduzidos pelos alto-falantes digitais.