Ajuste do volume

Arraste o controle deslizante Ajustar volume para cima para aumentar o volume ou para baixo para diminuir o volume. Da mesma forma, caso o controle estiver selecionado, utilize as teclas de seta para fazer pequenos ajustes ou as teclas Page Up e Page Down para fazer ajustes maiores.


Ajuste do balanço

O controle de balanço permite o ajuste suave do áudio entre os alto-falantes esquerdo e direito.

Arraste o controle deslizante Ajustar balanço para a esquerda ou para a direita para alterar o balanço entre os alto-falantes. Também é possível, caso o controle esteja selecionado, utilizar as teclas de seta para efetuar pequenos ajustes.

Notas

O balanço pode ser ajustado somente em dispositivos estéreo. O controle deslizante de balanço aparece acinzentado em dispositivos mono.


Ativar/desativar o som

Clique no botão Sem áudio no controle do dispositivo para ativar ou desativar o som. Alternativamente, você pode clicar no mesmo botão no Controle principal para ativar ou desativar o som de todos os dispositivos de reprodução.


Controles avançados

Se Controles avançados estiver disponível, haverá um pequeno botão no Painel de Controle, perto do botão Sem áudio. Controles avançados pode conter controles adicionais, dependendo da configuração do dispositivo de áudio.


Configurações de áudio padrão

Clique no botão Configurações de áudio padrão para ajustar os controles de áudio em seus valores típicos.


Acesso às propriedades de multimídia no painel de controle

Você pode alterar o dispositivo padrão de reprodução ou gravação através das propriedades de multimídia do Windows.

Há duas formas de acesso às propriedades de multimídia no painel de controle.

1- Clique duas vezes nos títulos Dispositivo de reprodução padrão ou Dispositivo de gravação padrão localizados sobre seus controles respectivos.
2- Clique com o botão direito do mouse no painel de controle do e clique em Multimídia.

Notas

Algumas versões do Windows fazem referência a dispositivos 'Preferenciais' em vez de dispositivos 'Padrão'.


Guia Geral

Para ocultar/mostrar os controles de um dispositivo específico

Marque as caixas correspondentes aos controles que deseja mostrar no Painel de Controle na lista de controles de Dispositivos de Reprodução e Gravação disponíveis.

Colocar o Painel de Controle na barra de tarefas

A colocação do ícone do Painel de Controle na barra de tarefas permite acessá-lo sem ter que utilizar a opção de menu Iniciar.

Mostrar descrição de ferramentas

À medida que o cursor se move sobre um controle, as descrições da ferramenta mostram o que o controle faz.

Mostrar retângulo de foco

O retângulo de foco é uma caixa pontilhada que circunda o controle do painel selecionado, tornando-o mais visível. Os controles do painel podem ser selecionados com o mouse ou pressionando a tecla Tab.

Esquema de cores

Esse controle permite selecionar o esquema de cores do Painel de Controle. Inclui-se uma opção de alto contraste.

AudioESP

As configurações do AudioESP aparecerão na guia Geral se o AudioESP for suportado pelo hardware do sistema. Elas são descritas na seção AudioESP da Ajuda.


Desconectar um controle

Clique no título do controle que você deseja desconectar e arraste-o até a localização desejada. Um controle desconectado sempre ficará visível no topo de qualquer janela.

Se você deixar uma desconexão na tela e desligar o computador, a desconexão será restabelecida ao iniciar novamente.


Centralizar todos os balanços

Essa função centraliza o balanço de todos os dispositivos ao mesmo tempo, o que é mais fácil e rápido do que o ajuste do balanço de cada dispositivo individualmente.

Clique com o botão direito do mouse no painel de controle do e clique em Centralizar todos os balanços.


Atualizar o painel de controle - se a janela ficar visualmente distorcida, a atualização redesenhará a janela corretamente

Atualizar o painel de controle

Se o painel de controle ficar visualmente distorcido, a função atualizar redesenhará a janela corretamente.

Clique com o botão direito do mouse no painel de controle do e clique em Atualizar.


Fechar o painel de controle e todos os controles desconectados

Clique no botão Menu do sistema e clique em Fechar todos.

Notas

Isto removerá o painel de controle do da barra de tarefas durante esta sessão, porém, na próxima vez que você inicializar o computador, o painel de controle do retornará à barra de tarefas. Também é possível reiniciar o painel de controle do no menu Iniciar do Windows.


O que significam os sinais de aviso que aparecem no painel de controle do SoundMax e no ícone da barra de tarefas?

Os sinais de aviso aparecem somente quando um dispositivo que afeta a reprodução ou gravação não está funcionando corretamente. Se houver um sinal de aviso no Painel de Controle, ele também aparecerá na barra de tarefas para avisá-lo de que há um problema com o áudio.

Há dois tipos de sinais de aviso amarelos: aviso de volume baixo e um aviso de falta de áudio/seleção.

O sinal de aviso de volume baixo indica que o volume está ajustado muito baixo para que o dispositivo funcione corretamente.

O sinal de aviso sem áudio/seleção indica que o dispositivo está sem áudio ou não selecionado.

Nota: Para remover um sinal de aviso amarelo, clique no sinal de aviso ou no botão Configurações de áudio padrão.


Como configurar um microfone?

Utilize o AudioWizard incluído no painel de controle para configurar o microfone.