الصوت الرقمي (SPDIF) عناصر تحكم

عناصر تحكم SPDIF (الصوت الرقمي)

إذا كان النظام الخاص بك يدعم SPDIF (الصوت الرقمي)، سيكون هناك زر "عناصر تحكم متقدمة" أسفل عنصر تحكم مستوى الصوت الرئيسي. سيعرض هذا الزر عناصر تحكم SPDIF.

توجد عناصر التحكم هذه أيضاً في علامة التبويب "تفضيلات/عام.

AC3

حدد هذا المربع إذا كان لديك جهاز استقبال رقمي يقبل صوت DVD.

PCM

حدد هذا المربع إذا كنت ترغب في تشغيل جميع أصوات وموسيقى الكمبيوتر مثل ملفات WAV وMP3 وCD وصوت الألعاب من السماعات الرقمية.