علامة التبويب "بيئة الاستماع"

فيما يُستخدم "إعداد السماعة"؟

يسمح "إعداد السماعة" لك بتحسين بيئة الاستماع الصوتي للحصول على أفضل تجربة ممكنة. اختر "سماعات الرأس الاستيريو" إذا كنت ستقوم بالاستماع باستخدام سماعات الرأس أو "السماعات الاستيريو" إذا كان لديك سماعتين أمامك (على مكتبك أو في الشاشة أو في الكمبيوتر المحمول). Iذا كان نظامك يدعم ذلك، فيمكنك أيضاً تحديد "سماعات Quad (سماعات صوت محيطي Multi-drive)" أو إذا كان لديك سماعتين أمامك وسماعتين خلفك أو "سماعات صوت محيطي (سماعات صوت محيطي 5.1)" إذا كان لديك إعداد مسرح منزلي به ثلاث سماعات أمامك وسماعتان خلفك ومكبر صوت فرعي.

ما هي 'سماعات الصوت المحيطي™Virtual Theater'؟

إذا كنت تشاهد أفلاماً بها مسارات صوتية متعددة القنوات ولم يكن لديك إعداد السماعات ذي الأربع قنوات أو ذي الخمس قنوات وقناة منفصلة (5.1)، فستقوم لوحة التحكم تلقائياً بإنشاء سماعات ظاهرية من خلال إعداد السماعات الاستيريو. إذا كنت لا تريد من لوحة التحكم القيام تلقائياً بإنشاء سماعات ظاهرية، فقم بتحديد خانة الاختيار "تعطيل".

ما هي "البيئات الصوتية"؟

تحاكي البيئات الصوتية الاستماع إلى التسجيلات الصوتية والموسيقى في مواقع مختلفة. تحاكي "أنماط البيئات" هذه جميع المواقع ابتداءً من قاعات الحفلات وصولاً إلى الأنفاق.

في "اختبار بيئة الاستماع"، لماذا يبدو صوت "اختبار الضوضاء" ثابتاً.

هذا الصوت الثابت هو إشارة خاصة تسمى Pink Noise. يمكنك استخدام ذلك للتأكد من توصيل جميع السماعات ووضعها بشكل صحيح. والهدف هو جعل صوت الضوضاء يبدو وكأنه له نفس الارتفاع ويخرج من جميع السماعات. يمكنك تحريك السماعات حتى تحصل على أفضل توازن من السماعات.