المعادل الرسومي

لإظهار أو إخفاء لوحة المعادل الرسومي

انقر على زر "إخفاء المعادل الرسومي".

يمكن استخدام هذا الأسلوب أيضاً لتصغير لوحة التحكم.

لتمكين أو تعطيل المعادل الرسومي

انقر على زر "التعيينات المسبقة للمعادل" في لوحة التحكم وحدد تمكين المعادل من القائمة.

تعيينات مسبقة مخصصة

يمكنك إنشاء تعيين مسبق خاص بك عن طريق إعداد المستويات المرغوبة، ثم النقر على زر "التعيينات المسبقة للمعادل" والنقر على "إضافة تعيين مسبق...". قم بتسمية التعيين المسبق ثم انقر فوق "موافق".

لإزالة تعيين مسبق مخصص، انقر على زر "التعيينات المسبقة للمعادل" ثم انقر على "إزالة تعيين مسبق..." اختر التعيين المسبق الذي تريد إزالته ثم انقر فوق "موافق".

لضبط مستوى المعادل الرسومي

اسحب مربع تمرير "المعادل الرسومي" لأعلى لرفع المستوى، أو لأسفل لخفض المستوى. يمكنك أيضاً، في حالة تحديد مربع تمرير، استخدام مفاتيح الأسهم لإجراء تعديلات بسيطة، أو استخدام مفتاحي Page Up وPage Down لإجراء تعديلات أكبر.