علام التبويب "عام"

وضع لوحة تحكم Digital Audio MB على شريط المهام

يتيح لك وضع رمز لوحة التحكم على شريط المهام الوصول إلى لوحة التحكم دون استخدام القائمة "ابدأ".

حدد إظهار Digital Audio MB على شريط المهام وانقر على موافق.